特色推荐
-
宇润网址http状态码查询器 5分宇润网址HTTP状态码查询器用于查询网址返回的HTTP状态码,HTTP状态码(HTTP Status Code)是用以表示网页服务器HTTP响应状态的3位数字代码,它由 RFC 2616 规范定义,并得到RFC 2518、RFC 2817、RFC 2295、RFC 2774、RFC 4918等规范扩展。
2022-08-21 280 KB 简体中文查看详情 -
IP小工具 5分IP小工具是款针对电脑中IP所打造的获取本地IP并进行修改工具,支持储存多个IP信息和hosts文件信息到本地文件,通过软件实现来回切换的功能,还可以对本地的DNS、子网掩码进行快速编辑,其左侧为存储列表区域,就是可以存储多个ip信息到本地文件,方便来回切换
2022-08-21 22.83 KB 简体中文查看详情 -
小视频压缩电脑版 4分小视频压缩电脑版是一款视频压缩软件,可以通过这款软件对视频压缩转换,软件提供了十倍的压缩率,也可以自动进行一键压缩,专业模式允许更多的配置,如分辨率、视频质量、输出格式、视频编码、音频编码,删除音频等,有需要的小伙伴快来下载使用吧!
2022-08-21 24.61 MB 简体中文查看详情 -
希沃剪辑师 5分希沃剪辑师是专为老师制作微课而设计。软件能支持快捷录屏、剪辑、一键转场等简单、易用的微课制作功能,即使是没有微课制作基础的老师,也可以通过简单的学习而快速掌握。有需要的用户快来下载吧!
2022-08-21 96.01 MB 简体中文查看详情 -
炫影卡八音助手 5分炫影卡八音助手是一款针对QQ炫舞卡八音的最新辅助工具。这款qq炫舞八音盒辅助可帮助进行卡装备、刷点券、刷喇叭、刷贡献等各种功能辅助,让你更轻松的进行游戏体验!
2022-08-21 1.51 MB 简体中文查看详情 -
精名宝宝起名软件 5分精名宝宝起名软件又名精明宝宝起名软件软件可按可按高分起名、经典起名,五行起名等模式生成名字。参照姓名学原理、八字、喜用神、名字吉凶、字辈、名字长度、文武、字型、音律、意义、美学、形象、起名心理学、起名禁忌、生肖、签名书写、天格、地格、人格、
2022-08-21 4.91 MB 简体中文查看详情 -
CpuFrequenz(CPU频率监测) 3分CpuFrequenz是一款能够检测CPU运行频率的软件,只需要设置好监测频率区域,即可一键检测这个区域内CPU运行状况,帮助用户检测CPU是否有疑难杂症。
2022-08-21 151 KB 简体中文查看详情 -
有道同传 5分有道同传是一款功能非常强大的同声翻译软件,这款同声翻译软件不管是千人大会,多语种字幕实时投屏,商务洽谈,还是离线部署会谈信息加密,电话会议。
2022-08-21 38.73 MB 简体中文查看详情 -
硅格DM8235PM量产工具 5分硅格DM8235PM量产工具是能够帮助用户对DM8235PM型号主控的U盘进行量产、启动盘制作的一款工具,利用软件用户能够轻松的对多个U盘同时进行修复,有需要的可以下载使用。
2022-08-21 1.26 MB 简体中文查看详情 -
editorinterop.dll免费版 5分editorinterop.dll是电脑系统中一个非常重要的文件,许多的游戏或者软件运行都需要它的支持,如果没有这个文件可能会造成一些游戏或者软件运行不了。
2022-08-21 7.48 MB 简体中文查看详情 -
第一PPT抓取工具 4分第一PPT抓取工具能够抓取到第一ppt模板网的各类PPT模板并下载,软件按行业类型分类抓取的,相信大家在工作中会有需要!
2022-08-21 6.35 MB 简体中文查看详情 -
WinSCP(文件传输软件) 5分WinSCP是一个支持SSH(Secure SHell)的SCP(Secure CoPy)文件传输软件。只要文件主机支持SSH协定,你就可以安心的下载,上传文件。
2022-08-21 8.90 MB 简体中文查看详情 -
灵音播放器 3分灵音播放器是追求个性简洁的音乐播放器,在这里软件提供了主流音乐格式播放和桌面歌词显示等功能。用户不仅能够免费的收听无损音乐还可以播放MV。内置了不少平台,比如虾米、腾讯、百度、酷我等等,直接搜索,直接下载。非常的便捷!
2022-08-21 12.50 MB 简体中文查看详情 -
KX工具箱 4分KX工具箱免费可以帮助用户调整出最好的音效,多种音效应有尽有,包含了常用音效、音乐音效、主持音效等等,可以自定义设置,自定义多种常用音效,基本都可以满足你的使用需求了,非常适合那些主持人主播等行业工作人员,支持自电音音效设定。
2022-08-21 26.98 MB 简体中文查看详情 -
心常乐数独小游戏 5分心常乐数独小游戏(以下简称本软件)是一款windows平台下的数独游戏软件。 本软件是开源、免费软件。 本软件主要特性如下: 支持闯关模式和选关模式 支持随机生成游戏 支持数独游戏提示 支持用户对单元格做标记 提供超级工具数独求解器 支持进度存档 支持当
2022-08-21 3.44 MB 简体中文查看详情
热门软件
石大师U盘重装系统 V2.0.0.1008 官方最新版
SteamSpeed(游戏平台转发软件) V31 官方版
京东燃动夏季活动脚本 V2021 免费版
JetBrains WebStorm(前端开发工具) V2021.2 汉化免费版
Steam++工具箱 V1.1.4 最新版
理正结构工具箱 V8.0.0.1 绿色安装版
显卡驱动完全卸载工具DDU V18.0.6.0 官方版
Office Tool Plus(OTP) V8.2.4 正式版
xinput1_4.dll文件 官方版
微软商店(Microsoft Store) V22107.1401.6.0 官方最新版
装机必备 更多+